Accédez au site du 205 GTI Club de France

Forum du 205 GTI Club de France

Le forum des passionnés de la bombinette Sochalienne d'origine
Nous sommes le Jeu 13 Déc 2018 06:49

Heures au format UTC + 1 heure [ Heure d’été ]




Poster un nouveau sujet Répondre au sujet  [ 36 messages ]  Aller à la page Précédente  1, 2, 3  Suivante
Auteur Message
 Sujet du message: Re: 122 cv ne démarre pas
MessagePosté: Sam 8 Déc 2018 10:24 
Hors ligne
Forumeur
Avatar de l’utilisateur

Inscription: Sam 30 Sep 2006 00:28
Messages: 108
Localisation: eure
rom58 a écrit:
:hello: ta contrôlé la pression sur la rampe, essais un module d'allumage ainsi qu'un relais tac apres un calculateur, ta une alarme ?


:hello: la pompe fonctionne, 1/2 litre sort en 15s.
le relais tic bien, donc je pense qu'il fonctionne. S'il ne fonctionnait pas, la pompe ne tournerait pas.
il y a de l'allumage car j'ai l'étincelle aux bougies.

je pense que ce sont les injecteurs qui sont bloqués fermés.
il trempe dans du dégrippant, un ami va refaire un nettoyage ultrason et tester l'ouverture.

_________________
Griffe 122 cv, 178 000 Kms : son topic


Haut
 Profil  
 
 Sujet du message: Re: 122 cv ne démarre pas
MessagePosté: Sam 8 Déc 2018 13:13 
Hors ligne
Pilote des Sorties
Avatar de l’utilisateur

Inscription: Dim 29 Jan 2006 21:19
Messages: 7803
Localisation: nevers 58
burny78 a écrit:
rom58 a écrit:
:hello: ta contrôlé la pression sur la rampe, essais un module d'allumage ainsi qu'un relais tac apres un calculateur, ta une alarme ?


:hello: la pompe fonctionne, 1/2 litre sort en 15s.
le relais tic bien, donc je pense qu'il fonctionne. S'il ne fonctionnait pas, la pompe ne tournerait pas.
il y a de l'allumage car j'ai l'étincelle aux bougies.

je pense que ce sont les injecteurs qui sont bloqués fermés.
il trempe dans du dégrippant, un ami va refaire un nettoyage ultrason et tester l'ouverture.


ton relais peut cliqué et déconnais je parle en connaissance de cause, sinon tu branches tes injecteurs avec des fils élec en directe tu vas voir si il donne ou pas, après ta une alarme ?

_________________
résumé saison 2017
viewtopic.php?p=1091060#p1091060


Haut
 Profil  
 
 Sujet du message: Re: 122 cv ne démarre pas
MessagePosté: Sam 8 Déc 2018 13:29 
Hors ligne
Forumeur
Avatar de l’utilisateur

Inscription: Sam 30 Sep 2006 00:28
Messages: 108
Localisation: eure
elle n'a pas d'alarme.

si le relais déconnait, la pompe ne tournerait pas.
j'ai fait le test en mettant une bouteille et pendant 15 secondes elle débite son 1/2 litre.

je suis quasi sur que ce sont les injecteurs, car ils ne s'ouvrent pas.
ils ne claquent pas du tout. ils seront nettoyés et testés la semaine prochaine.

_________________
Griffe 122 cv, 178 000 Kms : son topic


Haut
 Profil  
 
 Sujet du message: Re: 122 cv ne démarre pas
MessagePosté: Sam 8 Déc 2018 15:23 
Hors ligne
Forumeur
Avatar de l’utilisateur

Inscription: Jeu 9 Mar 2006 18:01
Messages: 1093
Localisation: Dijon (21)
Si tu veux en commander 4, regardes sur aliexpress -> https://www.aliexpress.com/item/Set-4-F ... 20460.html

_________________
Monster 620Sie et Superbike 748S
205 GTI 1.9
2cv6 Club Flexfuel :-)
Mini Cooper S 1.6 163ch - Vito 112CDI - Laguna 2.2D


Haut
 Profil  
 
 Sujet du message: Re: 122 cv ne démarre pas
MessagePosté: Mar 11 Déc 2018 08:46 
Hors ligne
Forumeur
Avatar de l’utilisateur

Inscription: Dim 30 Mai 2010 20:25
Messages: 59
ça fait pas cher la douzaine ! :D

fiable ces injecteurs ? :heu:


Haut
 Profil  
 
 Sujet du message: Re: 122 cv ne démarre pas
MessagePosté: Mer 12 Déc 2018 13:07 
Hors ligne
Forumeur

Inscription: Ven 8 Juin 2018 11:22
Messages: 8
Bonjour à tous, je rebondit sur ce sujet, pour pas en créer au autre. J'ai un soucis de démarrage sur ma 205 GTI 1.9 130ch de 1988 un peu identique. J'ai remplacé le tdb il y a 1 mois. Lorsque j'ai tout remonté, j'ai testé et la voiture a démarré nickel. Elle est restée 1 mois sans tourner et quand j'ai essayé de la redémarrer cette semaine plus rien. Le démarreur tourne mais elle ne tousse même pas ni pète. J'ai regardé du côté du relais tachy, il colle et j'entend la pompe tourner quand j'actionne le démarreur, rien avant. Est-ce que vous auriez une piste car je sèche un peu. La voiture n'a pas d'alarme. Merci par avance, bonne journée...


Haut
 Profil  
 
 Sujet du message: Re: 122 cv ne démarre pas
MessagePosté: Mer 12 Déc 2018 13:20 
Hors ligne
R.D. Ain
Avatar de l’utilisateur

Inscription: Ven 18 Mar 2005 13:36
Messages: 4629
Localisation: 01 - Ain
Comme d'habitude, ça ne sert à rien de se disperser... méthode empirique !

Est-ce qu'il y a de l'étincelle aux bougie ou pas ?

Est-ce qu'il y a de l'essence aux injecteurs ?

Suivant ce qu'il y a, les pistes sont distinctes !

_________________
Peugeot 205 GTI 1.9 AM91
Porsche 911 Carrera 3.2 AM89
Citroën Xsara VTS 2.0 16s 167 ch AM2002


Haut
 Profil  
 
 Sujet du message: Re: 122 cv ne démarre pas
MessagePosté: Mer 12 Déc 2018 13:28 
Hors ligne
Forumeur

Inscription: Ven 8 Juin 2018 11:22
Messages: 8
Ok merci pour les conseils. Je regarde ca cet apres midi...


Haut
 Profil  
 
 Sujet du message: Re: 122 cv ne démarre pas
MessagePosté: Mer 12 Déc 2018 16:50 
Hors ligne
Forumeur

Inscription: Ven 8 Juin 2018 11:22
Messages: 8
Bonjour, je viens de faire les tests.

Allumage ok 2/4 bougies, j'ai pas pu tester les 2 autres de peur de les casser dans la culasse. Ensuite j'ai débranché la durite entre le filtre à essence et la rampe d'injection. Le carburant sort bien. Après démontage, et plusieurs tours de démarreur, les bougies sont sèches. Si je ne suis pas trop bête, le problème viendrait des injecteurs qui ne crachent pas le carburant? Comment verifier leur bon fonctionnement pu la commande de ces derniers? Se peut-il qu'il se soient colmatés en 1 mois?

Merci, cdt...


Haut
 Profil  
 
 Sujet du message: Re: 122 cv ne démarre pas
MessagePosté: Mer 12 Déc 2018 16:54 
Hors ligne
R.D. Ain
Avatar de l’utilisateur

Inscription: Ven 18 Mar 2005 13:36
Messages: 4629
Localisation: 01 - Ain
possible qu'ils soient grippés... il faudrait les sortir et les alimenter pour voir s'ils bougent

_________________
Peugeot 205 GTI 1.9 AM91
Porsche 911 Carrera 3.2 AM89
Citroën Xsara VTS 2.0 16s 167 ch AM2002


Haut
 Profil  
 
 Sujet du message: Re: 122 cv ne démarre pas
MessagePosté: Mer 12 Déc 2018 16:55 
Hors ligne
R.D. Ain
Avatar de l’utilisateur

Inscription: Ven 18 Mar 2005 13:36
Messages: 4629
Localisation: 01 - Ain
et vérifier s'il y a bien du courant sur les connecteurs.

_________________
Peugeot 205 GTI 1.9 AM91
Porsche 911 Carrera 3.2 AM89
Citroën Xsara VTS 2.0 16s 167 ch AM2002


Haut
 Profil  
 
 Sujet du message: Re: 122 cv ne démarre pas
MessagePosté: Mer 12 Déc 2018 17:15 
Hors ligne
Forumeur

Inscription: Ven 8 Juin 2018 11:22
Messages: 8
Je viens de verifier. En actionnant le démarreur j'ai 0V sur les 4 connecteurs...


Haut
 Profil  
 
 Sujet du message: Re: 122 cv ne démarre pas
MessagePosté: Mer 12 Déc 2018 17:18 
Hors ligne
R.D. Ain
Avatar de l’utilisateur

Inscription: Ven 18 Mar 2005 13:36
Messages: 4629
Localisation: 01 - Ain
ah, ça, c'est embêtant... :heu3:

Le relais jaune (à côté du calculateur) est bien branché ? c'est le bon modèle ? Il alimente à la fois les injecteurs et la pompe à essence.

_________________
Peugeot 205 GTI 1.9 AM91
Porsche 911 Carrera 3.2 AM89
Citroën Xsara VTS 2.0 16s 167 ch AM2002


Haut
 Profil  
 
 Sujet du message: Re: 122 cv ne démarre pas
MessagePosté: Mer 12 Déc 2018 17:30 
Hors ligne
Forumeur

Inscription: Ven 8 Juin 2018 11:22
Messages: 8
Le relais à côté du calculateur est noir. Je l'ai décapoté, et quand j'actionne le démarreur, il colle et j'entends la pompe à essence tourner. Je ne sais pas si c'est normal, mais sur la clio Williams de ma femme, la pompe à essence tourne à la mise du contact et non à l'actionnement du démarreur. J'ai alimenté un injecteur en direct, on l'entend bien coller. Ça comment à foutre la trouille cette panne...


Haut
 Profil  
 
 Sujet du message: Re: 122 cv ne démarre pas
MessagePosté: Mer 12 Déc 2018 17:34 
Hors ligne
R.D. Ain
Avatar de l’utilisateur

Inscription: Ven 18 Mar 2005 13:36
Messages: 4629
Localisation: 01 - Ain
ce n'est donc pas une 122 ch ?

_________________
Peugeot 205 GTI 1.9 AM91
Porsche 911 Carrera 3.2 AM89
Citroën Xsara VTS 2.0 16s 167 ch AM2002


Haut
 Profil  
 
Afficher les messages postés depuis:  Trier par  
Poster un nouveau sujet Répondre au sujet  [ 36 messages ]  Aller à la page Précédente  1, 2, 3  Suivante

Heures au format UTC + 1 heure [ Heure d’été ]


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages

Rechercher:
Aller à:  
Powered by phpBB® Forum Software © phpBB Group
Traduction par: phpBB-fr.com