Accédez au site du 205 GTI Club de France

Forum du 205 GTI Club de France

Le forum des passionnés de la bombinette Sochalienne d'origine
Nous sommes le Mar 19 Mar 2019 11:41

Heures au format UTC + 1 heure [ Heure d’été ]




Poster un nouveau sujet Répondre au sujet  [ 5 messages ] 
Auteur Message
MessagePosté: Mar 3 Juil 2018 19:02 
Hors ligne
Forumeur

Inscription: Mer 21 Sep 2016 08:10
Messages: 32
Localisation: Hérault ouest
:hello:
Quelqu'un a déjà eu un problème de quelconque nature avec sa Gentry Automatique ?

j'ai fait un kick down de 4 vers 3 et elle n'a jamais repassé la 4e...

J'ai des pièces de boite ZF 4 HP 14 mais je me méfie car certaines références sur Peugeot box diffère selon les motorisations.

Si quelqu'un peut me parler de ça par expérience; ce serait très sympa...
Merci beaucoup

Will


Haut
 Profil  
 
MessagePosté: Mar 3 Juil 2018 20:57 
Hors ligne
Membre du club
Avatar de l’utilisateur

Inscription: Dim 16 Déc 2012 19:03
Messages: 2277
Localisation: HAUTE SAONE 70 le + beau département de l'univers connu!!
:hello:

As tu vérifié le reglage du cable de commande?
Si il est mal régle tu pense etre en D et tu est en 3

Autrement sur la RTA tu as un tableau de recherche de panne

_________________
Alain du CLAN VALLELUNGA - Le Clan Vallelunga,une 205 GTI c'est ROUGE!
205 gti 115cv AM88 P3KB - 309 GTI 130cv AM 88P3KB
,205 XR AM87,104Z AM87,309 XR 88,205 XS 87
305s 81 , J7 PICK UP 77,305 break SR 81,Ford capri V4 XLGT 70 - FIESTA 79,Toyota AVENSIS VVTI 130 2004
Massey 835ds 59John Deere 310 65 J5 PTS SABY


Haut
 Profil  
 
MessagePosté: Mar 3 Juil 2018 22:42 
Hors ligne
Forumeur

Inscription: Mer 21 Sep 2016 08:10
Messages: 32
Localisation: Hérault ouest
:hello:

Non je n'ai rien regardé car en fait sur les autres gammes de vitesses elle réagit normalement , kick down, ou passages des vitesses selon la charge à l'accélérateur.
Quant au levier rien ne semble avoir bougé, j'ai essayé de le décaler légèrement, je passe dans ce cas de Drive à Neutre.
En fait hormis cette quatrième qui ne passe plus, le reste fonctionne comme avant...
Donc démontage et vérification du bloc hydro, il est impeccable.
En revanche crépine très sale, probablement d'origine, et ... aïe aïe aïe limaille couleur alu.
Donc je tombe la boite...


Haut
 Profil  
 
MessagePosté: Mer 4 Juil 2018 20:35 
Hors ligne
Forumeur

Inscription: Mer 13 Avr 2011 16:29
Messages: 121
Localisation: Valentigney (25)
si tu veux des réponses sur les boites automatique il y a un forum spécialiser dessus.

http://boites-automatiques.forumgratuit.org/


Haut
 Profil  
 
MessagePosté: Mer 4 Juil 2018 22:21 
Hors ligne
Forumeur

Inscription: Mer 21 Sep 2016 08:10
Messages: 32
Localisation: Hérault ouest
Super merci beaucoup !
Je regarde, mais je ne démonte rien , je ne connais pas assez.


Haut
 Profil  
 
Afficher les messages postés depuis:  Trier par  
Poster un nouveau sujet Répondre au sujet  [ 5 messages ] 

Heures au format UTC + 1 heure [ Heure d’été ]


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 2 invités


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages

Rechercher:
Aller à:  
Powered by phpBB® Forum Software © phpBB Group
Traduction par: phpBB-fr.com