Accédez au site du 205 GTI Club de France

Forum du 205 GTI Club de France

Le forum des passionnés de la bombinette Sochalienne d'origine
Nous sommes le Ven 18 Jan 2019 09:49

Heures au format UTC + 1 heure [ Heure d’été ]




Poster un nouveau sujet Répondre au sujet  [ 7 messages ] 
Auteur Message
 Sujet du message: Débitmètre
MessagePosté: Mar 1 Mai 2018 11:45 
Hors ligne
Forumeur
Avatar de l’utilisateur

Inscription: Mar 19 Mai 2009 14:17
Messages: 102
Localisation: Escarmain 59
Bonjour à vous.
Étant en plein réglage de ma 1.6l j'ai fait un test en débranchant le debimetre et en fait ça tourne toujours aussi mal ni plus ni moins j'avais testé les valeurs aux bornes il y a qq temps et c'était bon.
Alors ma question, est il possible que le debimetre sois hs malgré les bonnes mesures ?
Merci d'avance

_________________
205 gti 1,6L
BMW e90

Megane rs3


Haut
 Profil  
 
 Sujet du message: Re: Débitmètre
MessagePosté: Lun 7 Jan 2019 14:10 
Hors ligne
Forumeur

Inscription: Dim 6 Jan 2019 20:51
Messages: 7
Localisation: Grand Est
Bonjour,

Ta question est intéressante, mais à mon sens, ton véhicule devrait caller après avoir débranché ton débitmètre.

Les mesures effectuées ont été faites avec ou sans faisceau ? Le débimètre peut être bon, et le faisceau défaillant.

_________________
Nicolas.


Haut
 Profil  
 
 Sujet du message: Re: Débitmètre
MessagePosté: Lun 7 Jan 2019 14:27 
Hors ligne
Forumeur
Avatar de l’utilisateur

Inscription: Sam 17 Oct 2009 20:19
Messages: 287
Hello, le mieux est de vérifier avec un autres debitmètre bons . Lors d'échange entre membre pendant un meeting ou rasso.

_________________
205 GTI, formidable voiture!

Nettoyage des injecteurs aux ultrasons, mode passif et actif. Venez me voir ^^


Haut
 Profil  
 
 Sujet du message: Re: Débitmètre
MessagePosté: Lun 7 Jan 2019 19:49 
Hors ligne
Forumeur
Avatar de l’utilisateur

Inscription: Mar 11 Déc 2007 22:11
Messages: 82
Tu as surement un problème sur ton faisceau , une info qui ne remonte pas au calculateur et ça passe en mode dégradé.
J'ai déja eu ce soucis , il manquait la valeur de température air ça tournait vraiment très très mal.


Haut
 Profil  
 
 Sujet du message: Re: Débitmètre
MessagePosté: Lun 7 Jan 2019 19:52 
Hors ligne
Forumeur
Avatar de l’utilisateur

Inscription: Jeu 4 Mai 2006 22:07
Messages: 810
Localisation: Oise, Yvelines... IDF...
soulèves le cache noir en plastique caoutchouc

_________________
-DeThomasO- 205 CTI jul90 + 205 GTi 1.9 AM87 Pro Raids
LE2-Jetronic!!!!!!!!!!!!!!!!!!!!


Haut
 Profil  
 
 Sujet du message: Re: Débitmètre
MessagePosté: Ven 11 Jan 2019 20:17 
Hors ligne
Forumeur
Avatar de l’utilisateur

Inscription: Mar 19 Mai 2009 14:17
Messages: 102
Localisation: Escarmain 59
dethomaso a écrit:
soulèves le cache noir en plastique caoutchouc

Le couvercle du débitmètre ?
Il me semble qu'on avait essayé avec Bruno un autre debimetre

_________________
205 gti 1,6L
BMW e90

Megane rs3


Haut
 Profil  
 
 Sujet du message: Re: Débitmètre
MessagePosté: Sam 12 Jan 2019 03:06 
Hors ligne
Forumeur
Avatar de l’utilisateur

Inscription: Jeu 4 Mai 2006 22:07
Messages: 810
Localisation: Oise, Yvelines... IDF...
dutch a écrit:
dethomaso a écrit:
soulèves le cache noir en plastique caoutchouc

Le couvercle du débitmètre ?
Il me semble qu'on avait essayé avec Bruno un autre debimetre



de la prise...

_________________
-DeThomasO- 205 CTI jul90 + 205 GTi 1.9 AM87 Pro Raids
LE2-Jetronic!!!!!!!!!!!!!!!!!!!!


Haut
 Profil  
 
Afficher les messages postés depuis:  Trier par  
Poster un nouveau sujet Répondre au sujet  [ 7 messages ] 

Heures au format UTC + 1 heure [ Heure d’été ]


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 4 invités


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages

Rechercher:
Aller à:  
cron
Powered by phpBB® Forum Software © phpBB Group
Traduction par: phpBB-fr.com